<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>10 Nice Surprises in 2022 - LA Progressive</title><link rel="canonical" href="https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022"><meta property="author" content="Medea Benjamin"><meta name="description" content="Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come."><meta name="keywords" content="Progressive Issues,palestine,Lula,Ethiopia"><meta name="section" content="Progressive Issues"><meta name="pagetype" content="article"><meta name="tags" content="palestine, Lula, Ethiopia"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci02b35e7e40002618"><meta name="published" content="2022-12-21T17:09:49Z"><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@@teslapodcast"><meta name="twitter:creator" content="@medeabenjamin"><meta name="twitter:url" content="https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022"><meta name="twitter:image" content="https://www.laprogressive.com/.image/t_share/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg"><meta name="twitter:title" content="10 Nice Surprises in 2022"><meta name="twitter:description" content="Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come."><meta name="twitter:domain" content="www.laprogressive.com"><meta name="article:author" content="https://www.facebook.com/medea.benjamin"><meta property="og:type" content="article"><meta property="og:url" content="https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022"><meta name="og:title" content="10 Nice Surprises in 2022"><meta property="og:description" content="Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come."><meta property="og:image" content="https://www.laprogressive.com/.image/t_share/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg"><meta property="og:site_name" content="LA Progressive"><meta property="fb:pages" content="1753969364900033"><meta property="fb:app_id" content="1093888417431185"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="LA Progressive"><meta name="parsely-title" content="10 Nice Surprises in 2022 - LA Progressive"><meta name="parsely-link" content="https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022"><meta name="parsely-type" content="post"><meta name="parsely-image-url" content="https://www.laprogressive.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg"><meta name="parsely-post-id" content="ci02b35e7e40002618"><meta name="parsely-pub-date" content="2022-12-21T17:09:49Z"><meta name="parsely-section" content="Progressive Issues"><meta name="parsely-author" content="Medea Benjamin"><meta name="parsely-tags" content="Progressive Issues,palestine,Lula,Ethiopia"><meta name="sailthru.title" content="10 Nice Surprises in 2022"><meta name="sailthru.image.full" content="https://www.laprogressive.com/.image/t_share/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg"><meta name="sailthru.date" content="2022-12-21T17:09:49Z"><meta name="sailthru.author" content="Medea Benjamin"><meta name="sailthru.tags" content="Progressive Issues,palestine,Lula,Ethiopia"><meta name="sailthru.description" content="Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come."><meta name="phx:content-item-id" content="ci02b35e7e40002618"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="laprogressive"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022","name":"10 Nice Surprises in 2022","description":"Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come.","image":[{"@type":"ImageObject","url":"https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://www.laprogressive.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg","width":1200,"height":900}],"headline":"10 Nice Surprises in 2022","datePublished":"2022-12-21T17:09:49Z","dateModified":"2022-12-21T17:09:51Z","keywords":"Progressive Issues,palestine,Lula,Ethiopia","publisher":{"@type":"Organization","name":"LA Progressive","logo":{"@type":"ImageObject","url":"https://www.laprogressive.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTg3Nzg4MjU4MzUwOTk5NDQ2/lap-transparent-916x240.png","width":229,"height":60}},"author":{"@type":"Person","name":"Medea Benjamin"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://www.laprogressive.com/.image/MTg3Nzg5NDI2ODUwNTM4NTQ3/lap-banner-300-x-300a-1.jpg"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/fdn0vlg.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTg3Nzg4MjU4MzUwOTk5NDQ2/lap-transparent-916x240.png"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net">
<script>var appCacheBuster = "v=2022-12-19-232229-6f72e4a-030758";</script><script>var genTs = 1671642731726;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-sourcepoint-v2', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('tempest-video', true);</script><script>addPhxBoolean('suppress-maven-branding', true);</script><script>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</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=250;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(){
    window.GdprStatus.getMavenUidSafe().then(function(muid) {
        if(muid) {
            document.cookie = 'muid=' + encodeURIComponent(muid) + '; path=/; max-age=31536000';
        }
    });
})();</script><script>(function(){
    // Return a 16-digit integer, using a strong PRNG if available; this
    // will be used as an identifier for all auctions on the page.
    function generateCorrelator() {
        var rand;
        if (window.crypto && window.crypto.getRandomValues) {
            // Generate a strong random float
            const arr = new Uint32Array(1);
            window.crypto.getRandomValues(arr);
            rand = arr[0] / (0xffffffff + 1);
        } else {
            // Generate a less-strong random float
            rand = Math.random();
        }
        return Math.floor(rand * 10 ** 16);
    }
    var correlator1 = generateCorrelator();
    var correlator2 = generateCorrelator();
    if (correlator1 === correlator2) {
        // Collision suggests that the browser is using a simulated
        // PRNG and thus is not a real user.
        window.mavenCorrelator = 0;
    } else {
        window.mavenCorrelator = correlator1;
    }
})();</script><script>"use strict";(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/fdn0vlg.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=0d5cb6d2f505a7deef742da0a21bc963&amp;v=2022-12-19-232229-6f72e4a-030758"><script src="/.bootscripts/runtime.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-sourcepoint-v2":true,"use-hummingbird":true,"tempest-video":true,"suppress-maven-branding":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
    this.siteKeyword = 'laprogressive';
    this.metabetSiteId = '';
    this.sportradarClientId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/betaX.js?v=2022-12-19-232229-6f72e4a-030758"></script><script>window.phxPageTarget = {config: {"global":{"config":null,"baseModel":{"coalitionMember":"tempest","hostname":"www.laprogressive.com","adSlotKey":"laprogressive","basePath":null,"path":"/progressive-issues/10-nice-surprises-in-2022","channelCode":"web","languageCode":"en","directOnly":0,"author":"tm-ci029826b4200125f8","pageType":"article","section":["progressive-issues"],"terms":["palestine","Lula","Ethiopia"],"coreVertical":"news","specialtyVerticals":[],"env":"prod","experiments":null}},"sizedSlots":[{"config":{},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-99e2555ad71443b9ac085a5dc2af7be8"},{"config":{},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-c1894be034d044ab849e71d6e7bb4adb"},{"config":{},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-a875e9d437584c1a9e238aabd81f8817"},{"config":{},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-c1c0cb69dfc94e0fa02ac36123dc1497"},{"config":{},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-05723ff153c54b96ba58a6743a8c9d29"},{"config":{},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-3776560b7ad64619b950f299d01ccbe0"},{"config":{},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-fdf06b3e953044b5ba685908abdcf1c8"}],"outOfPageSlots":[],"dynamicSlots":[]}};</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2022-12-19-232229-6f72e4a-030758"></script><!-- disabled ad server head --><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2022-12-19-232229-6f72e4a-030758"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-12-19-232229-6f72e4a-030758"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-12-19-232229-6f72e4a-030758"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-12-19-232229-6f72e4a-030758"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content=""><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="amphtml" href="https://www.laprogressive.com/.amp/progressive-issues/10-nice-surprises-in-2022"></head><body class="mm-alt-demo-data-enabled mm-use-sourcepoint-v2-enabled mm-use-hummingbird-enabled mm-tempest-video-enabled mm-suppress-maven-branding-enabled has-legacy-nav is-detail-page is-sidebar-enabled" phx-page-manager><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><script>(function() {
    var _load = function () {
        !function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js", "2AC20A4365547ED96AE26618B66966", { ajaxListenerPath: true });
    };
    Promise.all([window.criticalElementsPromise]).then(function() {
        _load();
    });
})();</script><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2022-12-19-232229-6f72e4a-030758" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header has-auth has-flagship has-search"><div class="m-off-canvas--header-flagship"><img class="m-off-canvas--header-flagship-logo" src="https://www.laprogressive.com/.image/MTkyMTc1NDc4MzIzMjkxNjk0/roundtable-white.svg"></div><div class="m-off-canvas--header-auth">
        <phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--universalsidemenuuserauth">
            <div id="UniversalSideMenuUserAuth" class="m-sodo-component--container">
                <style class="jss-ssr">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</style>
            <div class="UniversalSideMenuUserAuth1"><li class="MuiListItem-root MuiListItem-gutters"><button class="MuiButtonBase-root MuiButton-root UniversalSideMenuUserAuth6 MuiButton-outlined MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label">Sign In</span></button></li></div>
            <script class="sodo-def" type="application/json">
                {"id":"UniversalSideMenuUserAuth","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"UniversalSideMenuUserAuth"},"children":[{"type":"UniversalSideMenuUserAuth","props":{"authConfig":{"getC3UserInfo":false,"authTheme":{},"siteKeyword":"laprogressive"},"taigaApiBase":"https://taiga.maven.io","siteId":"cs028dcd24b000278d"},"children":[]}]}}
              </script>
            </div>
        </phoenix-sodo-runner>
        </div><div class="m-off-canvas--header-close"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close mm-overlay--close-static m-icon-button m-off-canvas--menu-close-btn" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--static" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier></div><div class="m-off-canvas--header-search"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--size-reset" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion mn-accordion--off-canvas" id="offcanvas1-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0" accordion-id="offcanvas1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/topics" title="Topics">Topics</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas1-accordion" item-id="offcanvas1-0"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas1-0" aria-label="button-toggler-offcanvas1-0" id="toggler-offcanvas1-0"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas1-0" accordion-id="offcanvas1-accordion" aria-labelledby="toggler-offcanvas1-0" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="offcanvas1-0-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-0" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/animal-rights-2/" title="Animal Rights">Animal Rights</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-1" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/climate-change-2" title="Climate Change">Climate Change</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-2" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/economic-equality/" title="Economic Equality">Economic Equality</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-3" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/education-reform/" title="Education Reform">Education Reform</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-4" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/election-reform-campaigns/" title="Elections and Campaigns">Elections and Campaigns</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-5" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/the-environment/" title="Environment">Environment</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-6" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/political-issues/healthcare-issues/" title="Healthcare Reform">Healthcare Reform</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-7" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/immigration-reform/" title="Immigration Reform">Immigration Reform</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-8" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/rankism/labor-social-justice/" title="Labor">Labor</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-9" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/law-and-the-justice-system" title="Law and the Justice System">Law and the Justice System</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-10" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/gay-rights-rankism/" title="LBGTQ">LBGTQ</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-11" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/progressive-issues/" title="Progressive Issues">Progressive Issues</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-12" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/racism/" title="Racism">Racism</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-13" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/the-media-in-the-united-states/" title="The Media">The Media</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-14" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/the-middle-east/" title="The Middle East">The Middle East</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-0-15" accordion-id="offcanvas1-0-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/war-and-peace/" title="War and Peace">War and Peace</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-1" accordion-id="offcanvas1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/featured-event/" title="Events">Events</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="offcanvas1-accordion" item-id="offcanvas1-1"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-offcanvas1-1" aria-label="button-toggler-offcanvas1-1" id="toggler-offcanvas1-1"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-offcanvas1-1" accordion-id="offcanvas1-accordion" aria-labelledby="toggler-offcanvas1-1" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="offcanvas1-1-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-1-0" accordion-id="offcanvas1-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.peoplepower.org/" target="_blank" title="ACLU People Power" rel="noopener">ACLU People Power</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-1-1" accordion-id="offcanvas1-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.resistancecalendar.org/" target="_blank" title="Michael Moore Resistance Calendar" rel="noopener">Michael Moore Resistance Calendar</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-1-2" accordion-id="offcanvas1-1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/past-events/" title="Past Events">Past Events</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-2" accordion-id="offcanvas1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://support.laprogressive.com/become-a-member/" target="_blank" title="Subscribe" rel="noopener">Subscribe</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-3" accordion-id="offcanvas1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://forum.roundtable.io/LAPROG/" target="_blank" title="FORUM" rel="noopener">FORUM</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas1-4" accordion-id="offcanvas1-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://www.laprogressive.com/elections/political-terms-used-in-the-united-states" title="GLOSSARY">GLOSSARY</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/LAProgressive" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/laprogressive" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/laprogressive" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/laprogressive" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="linkedin" href="https://www.linkedin.com/company/la-progressive" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-off-canvas--maven-logo-wrapper"><a rel="noopener" target="_blank" href="http://roundtable.io" aria-label="LA Progressive"><img class="m-off-canvas--publisher-logo" src="https://www.laprogressive.com/.image/MTg3MzIzNjk4ODUwNTcyMTcz/roundtable-image.svg"></a></div><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="https://www.laprogressive.com/page/about-us" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a title="Contact Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact Us</em></a></li><li phx-track-id="Item"><a href="https://www.laprogressive.com/page/authors" title="Authors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Authors</em></a></li><li phx-track-id="Item"><a href="https://www.laprogressive.com/page/privacy-policy" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li class="is-consent-applicable-only" phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">December 21, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav mm-site-nav--flex-nav-enabled mm-site-nav--flex-condensed" persistent nav-target="#flex-nav" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.laprogressive.com/.image/MTg3Nzg4MjU4MzUwOTk5NDQ2/lap-transparent-916x240.png" alt="LA Progressive home"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://laprogressive.com/topics" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Topics</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="https://www.laprogressive.com/featured-event/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Events</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://support.laprogressive.com/become-a-member/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Subscribe</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://forum.roundtable.io/LAPROG/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">FORUM</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="https://www.laprogressive.com/elections/political-terms-used-in-the-united-states" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">GLOSSARY</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-site-nav--search m-site-nav--icon"><a class="m-icon-button has-underline-on-hover" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><div class="m-header-components"><phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-flex-nav mm-flex-nav--condensed" phx-track-id="header" id="flex-nav"><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--flex-nav-enabled mm-site-nav--flex-condensed m-flex-nav--main-nav" nav-target="#flex-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.laprogressive.com/.image/MTg3Nzg4MjU4MzUwOTk5NDQ2/lap-transparent-916x240.png" alt="LA Progressive home" style="max-height:240px;"></a><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://laprogressive.com/topics" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Topics</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="https://www.laprogressive.com/featured-event/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Events</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://support.laprogressive.com/become-a-member/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Subscribe</span></a></li><li class="m-navbar--link is-external" phx-track-id="section"><a class="m-navbar--link-item" href="https://forum.roundtable.io/LAPROG/" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">FORUM</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="https://www.laprogressive.com/elections/political-terms-used-in-the-united-states" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">GLOSSARY</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-site-nav--search m-site-nav--icon"><a class="m-icon-button has-underline-on-hover" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked mm-sub-navigation--center-aligned"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs mm-breadcrumbs--center-aligned" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://www.laprogressive.com" itemid="https://www.laprogressive.com" itemprop="item" content="https://www.laprogressive.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/progressive-issues" itemid="https://www.laprogressive.com/progressive-issues" itemprop="item" content="https://www.laprogressive.com/progressive-issues" itemscope itemtype="https://schema.org/WebPage" title="Progressive Issues"><span itemprop="name">Progressive Issues</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured mm-detail-header--content-position-overlay mm-detail-header--image-size-full-bleed"><div class="m-detail-header--container"><div class="m-detail-header--media"><phoenix-picture class="m-detail-header--picture"><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 2560w,https://www.laprogressive.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 2560w,https://www.laprogressive.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 1920w,https://www.laprogressive.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 1920w,https://www.laprogressive.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 1280w,https://www.laprogressive.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 1280w,https://www.laprogressive.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 768w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 960w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 1536w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 768w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 960w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 1536w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 375w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 675w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 750w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 375w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 675w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 750w, https://www.laprogressive.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg 1350w"><img class="m-detail-header--feature-image" alt="10 Nice Surprises in 2022" decoding="async" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTk0NjA0MzAwMzE0NDIwNzYw/lula-wins-1200-cropped.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture></div><div class="m-detail-header--content"><h1 class="m-detail-header--title">10 Nice Surprises in 2022</h1><div class="m-detail-header--dek">Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come.</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://www.laprogressive.com/author/medea-benjamin" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Medea Benjamin</a></div></li><li><div class="m-description--term">Publish date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago><time datetime="2022-12-21T12:09:49-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div><div class="m-detail-header--image-meta-container"><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Brazil’s President-elect Lula with indigenous activists at COP27 Photo: COP27 Press Pool</span></p></div><div class="m-detail-header--overlay-dek-size-a"><p>Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come.</p></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><div class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></div><div class="m-content-type-metadata--spacer"></div><section class="m-social mm-social--below-header"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022&amp;text=10%20Nice%20Surprises%20in%202022&amp;via=medeabenjamin', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022&amp;media=https%3A%2F%2Fwww.laprogressive.com%2F.image%2Ft_share%2FMTk0NjA0MzAwMzE0MzU0ODUw%2Flula-wins-1200.jpg&amp;description=10%20Nice%20Surprises%20in%202022.%20Let%E2%80%99s%20pause%20to%20remind%20ourselves%20of%20some%20of%20the%20positive%20changes%20that%20happened%20in%202022%20that%20should%20inspire%20us%20to%20do%20more%20in%20the%20year%20to%20come.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><p class="mm-drop-caps--dc1">With wars raging in Ukraine, Yemen, Somalia and elsewhere, Roe v. Wade overturned and our resources being wasted on militarism instead of addressing the climate crisis, it can be hard to remember the hard-won progress being made. As we end a difficult year, let&#x2019;s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come. While some are only partial gains, they are all steps towards a more just, peaceful and sustainable world.</p><ol><li><strong>The growth of Latin America&#x2019;s &#x201C;Pink Tide.&#x201D;</strong> Continuing the wave of progressive wins in 2021, Latin America saw two new critical electoral <a href="https://www.reuters.com/world/americas/latin-americas-new-pink-tide-gains-pace-colombia-shifts-left-brazil-up-next-2022-06-22/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">victories</a>: Gustavo Petro in Colombia and Luiz Inacio Lula da Silva in Brazil. When President Biden&#x2019;s June Summit of the Americas excluded Cuba, Nicaragua and Venezuela, several Latin American leaders declined to attend, while others used the opportunity to push the United States to respect the sovereignty of the countries in the region. (Stay tuned for CODEPINK&#x2019;s spring forum &#x201C;In Search of a New U.S. Policy for a New Latin America.&#x201D;)</li><li><strong>The U.S. labor movement caught fire. </strong>In 2022 we witnessed the brilliant organizing of Chris Smalls and the Amazon workers, Starbucks reached nearly 7,000 unionized workers and close to 300 unionized stores. Requests to the National Labor Relations Board to hold union elections were up <a href="https://www.nlrb.gov/news-outreach/news-story/correction-first-three-quarters-union-election-petitions-up-58-exceeding" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">58% in the first eight months of 2022</a>. Labor is back and fighting the good fight.</li><li><strong>Despite assaults on our elections, people fought back and gained some notable wins.&#xA0;</strong>Voters delivered victories for progressives in districts across the country, including in Texas, Illinois, Michigan, Florida, Hawaii, California, Pennsylvania and Vermont, and Democrats kept control of the Senate. Young people showed up at the polls in record numbers&#x2014;one out of eight voters in the midterms was under the age of 30. Abortion rights <a href="https://www.axios.com/2022/11/09/abortion-election-results-midterm-constitution-amendment" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">won</a> in states where it was on the ballot (California, Michigan and Vermont) and in the &#x201C;red&#x201D; state of Kentucky, voters rejected a proposed amendment to the Kentucky constitution that would declare there is no constitutional right to an abortion. Another plus: Every election denier running to oversee state elections <a href="https://www.yesmagazine.org/opinion/2022/12/01/democracy-election-midterms" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">lost</a>.</li><li><strong>Peace comes to Ethiopia. </strong>After a devastating two-year civil war that left hundreds of thousands dead and millions displaced and facing starvation, the federal government of Ethiopia and the Tigray People&apos;s Liberation Front (TPLF) signed a <a href="https://www.dw.com/en/ethiopia-and-tigray-rebels-sign-peace-deal-roadmap/a-63738230" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">peace treaty</a> on November 2, 2022. The surprise deal came out of peace talks convened by the African Union. So far, the fighting has ceased, and both parties <a href="https://www.nytimes.com/2022/11/02/world/africa/ethiopia-tigray-civil-war.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">vowed</a> that they are determined to make the peace deal last.</li><li><strong>Mainstream media finally did right by Julian Assange, as his international support grew.&#xA0;</strong>The New York Times, The Guardian, Le Monde, El Pa&#xED;s and Der Spiegel&#x2013;the media outlets that published WikiLeaks&#x2019; revelations 12 years ago&#x2014;finally <a href="https://www.theguardian.com/media/2022/nov/28/media-groups-urge-us-drop-julian-assange-charges" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">called</a> on President Biden to free Assange. Australian Prime Minister Anthony Albanese (Assange is an Australian citizen) also finally <a href="https://peoplesdispatch.org/2022/12/01/albanese-reveals-australia-is-lobbying-for-an-end-to-us-pursuit-of-assange/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">said </a>he has personally urged the U.S. government to end its pursuit of Assange. More enthusiastic has been his support in Latin America, with <a href="https://www.theguardian.com/media/2022/nov/28/media-groups-urge-us-drop-julian-assange-charges" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">calls for his release</a> coming from President Gustavo Petro in Colombia, Mexico&#x2019;s President Lopez Obrador, Nicaragua&#x2019;s President Daniel Ortega, Venezuela&#x2019;s President Nicol&#xE1;s Maduro, and Brazil&#x2019;s President-elect Lula da Silva.</li><li><strong>Indigenous and Global South voices were finally heard at the largest climate summit, COP27.&#xA0;&#xA0;</strong>Thanks to the relentless work of Indigenous peoples and organizers from the Global South, marginalized communities not only got into COP27 this year but their voices were finally heard and a historic loss and damage fund was <a href="https://www.unep.org/news-and-stories/story/cop27-ends-announcement-historic-loss-and-damage-fund" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">established</a> to help vulnerable countries cope with the destructive impacts of climate change. The development marks an important achievement for civil society and collective action in the Global South that has been nearly three decades in the making. Now we have to push the wealthier countries to come through with the funds, and to finally get serious about our own transition to clean energy before it is too late to avoid global catastrophe.</li><li><strong>Some 200 countries (minus the U.S. and the Vatican) commit to stemming the loss of nature worldwide.</strong> Another critical environmental gathering, the COP15 Biodiversity Summit in Canada, <a href="https://www.washingtonpost.com/climate-solutions/2022/12/19/cop15-biodiversity-wildlife-extinction/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">reached</a> a watershed agreement pledging to protect nearly one-third of Earth&#x2019;s land and oceans as a refuge for the planet&#x2019;s remaining wild plants and animals by 2030&#x2013;dubbed &#x201C;30 by 30.&#x201D; This agreement is critical to stemming the massive loss of diversity&#x2014;about <a href="https://www.washingtonpost.com/climate-environment/2019/05/06/one-million-species-face-extinction-un-panel-says-humans-will-suffer-result/?itid=lk_inline_manual_5" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">a million species are at risk of disappearing forever</a>. But it will take constant grassroots pressure, and significant resources from the wealthier countries, to put this 30 by 30 goal into practice.</li><li><strong>The passage of the <a href="https://www.npr.org/2022/11/16/1137250797/same-sex-marriage-bill-advances-in-the-senate-with-bipartisan-support" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Respect for Marriage Act</a>. </strong>The U.S. Supreme Court legalized same-sex marriage nationwide in 2015 but the court&apos;s June decision overturning a right to abortion at the federal level raised concerns that federal protections for same-sex marriage might be in jeopardy. The Respect for Marriage Act was passed to address this by guaranteeing federal recognition of any marriage between two individuals if the union was <a href="https://www.usatoday.com/story/news/politics/2022/11/16/schumer-senate-vote-gay-marriage/10704463002/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">valid in the state where it was performed</a>. It won&#x2019;t force states to issue same-sex marriage licenses should nationwide marriage equality be overturned by the Supreme Court but it will extend equality under the law to all same-sex couples, no matter which state they got married in. It also protects interracial marriages.</li><li><strong>The World Cup put the spotlight on Palestine. </strong>The World Cup was a spectacular event that created a sense of global solidarity and joy, with Argentina&#x2019;s win lifting up all of Latin America. But the fans, especially from Muslim and Arab countries, put the spotlight on another place in the world: Palestine. <a href="https://www.laprogressive.com/climate-change-2/football-has-fans">Palestinian flags and chants</a> popped up everywhere&#x2013;on the field, in the bleachers, on the streets, while videos showing Israeli journalists being ostracized went viral. At least for the month of these games, the call to &#x201C;Free Palestine&#x201D; went global.</li><li><strong>A multi-polar world is here. </strong>China&#x2019;s enormously ambitious Belt and Road Initiative now encompasses over 80 countries. And with the U.S. abusing its economic power by imposing extraterritorial sanctions against countries all over the globe, the push for alternatives to the dollar has exploded. Over a dozen countries have <a href="https://thecradle.co/Article/Columns/18477" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">asked to join</a> BRICS (the alliance of the powerful economies of Brazil, Russia, India, China and South Africa), whose countries account for 40 percent of the global population and 25 percent of the world&#x2019;s GDP. BRICS members are <a href="https://thecradle.co/Article/Columns/18975" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">already transacting</a> their bilateral trade in local currencies. And new or strengthened non-aligned movements have emerged in Latin America and Africa. A multi-polar world is already a reality for much of the world, and this is actually better for people everywhere&#x2013;even for Americans&#x2013;than one where the U.S. keeps using war, militarism and coercive financial sanctions to try to prolong its post-Cold War unipolar moment into our new century.</li></ol><p class="mm-drop-caps--dc1">Perhaps what we should be most thankful about in 2022 is that we are still alive, even as the conflict raging in Ukraine has brought the U.S. and Russia to the <a href="https://www.rferl.org/a/nato-russia-ukraine-war-stoltenberg/32169887.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">very brink</a> of nuclear war. The civilians of Ukraine, the soldiers on both sides, and people all around the world are suffering from this brutal conflict, which is&#x2013;in President Biden&#x2019;s <a href="https://apnews.com/article/biden-nuclear-risk-1d0f1e40cff3a92c662c57f274ce0e25" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">words</a>&#x2013;putting the world at risk of a nuclear Armageddon. Where there is life, there is hope, but if we hope to celebrate another holiday season in 2023, we had better find a way to bring all sides to the negotiating table. May peace prevail in 2023!&#xA0;</p><section class="m-in-content-recommendation m-detail--in-content-recommendation h-isolated-styles mm-component-stack--is-body-item"><div class="m-detail--recommendation-scroll-hint"><span>Scroll to Continue</span></div><div class="m-component-header m-component-stack--header mm-component-header--is-incontent-rec"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2">Recommended Articles</h2></div></div><div><section class="m-card-group mm-card-group--in-content"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;isInContentRecommendation&quot;:true,&quot;siteDomain&quot;:&quot;www.laprogressive.com&quot;,&quot;siteBasePath&quot;:null,&quot;size&quot;:3,&quot;widgetName&quot;:&quot;tempest_in-content-rec_laprogressive_article-page_title-not-found-see-more-1&quot;}" percentage_for_personalized_recommendation="100" key_values_for_personalized_recommendation="{&quot;site_keyword&quot;:[&quot;blumslaw&quot;,&quot;socraticexperience&quot;,&quot;thespatialweb&quot;,&quot;failedstateupdate&quot;,&quot;warriormaven&quot;,&quot;hollywoodprogressive&quot;,&quot;keynewsnetwork&quot;,&quot;roundtable&quot;,&quot;roundtablecryptomedia&quot;,&quot;sabbysabs&quot;,&quot;bitcoin&quot;,&quot;lukestokes&quot;,&quot;mcscnetwork&quot;,&quot;carterdillard&quot;,&quot;kingseyeview&quot;,&quot;denatured&quot;,&quot;majornft&quot;,&quot;blockleaders&quot;,&quot;truebluenews&quot;,&quot;designforward&quot;,&quot;laprogressive&quot;,&quot;cinemadeathcult&quot;,&quot;blockchainlawalliance&quot;,&quot;renaissance-diaries&quot;,&quot;geopoliticsgeneral&quot;,&quot;amwalnetwork&quot;,&quot;caare&quot;,&quot;thefreethoughtproject&quot;,&quot;criptovision&quot;,&quot;lexpelger&quot;],&quot;maxAgeInSeconds&quot;:10512000}" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/progressive-issues/10-nice-surprises-in-2022" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/progressive-issues/10-nice-surprises-in-2022&apos;,&apos;tempest_in-content-rec_laprogressive_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="0" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlMTZ4OSIsImltYWdlIjpbeyJicmVha3BvaW50IjoiQSIsImltYWdlUHJvZmlsZSI6ImxhbmRzY2FwZTE2eDkiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6ImxhbmRzY2FwZTE2eDkiLCJtZXRhIjpbIkEiLCJpbWFnZSIsInNpZ25pZmllciJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/progressive-issues/10-nice-surprises-in-2022" title="10 Nice Surprises in 2022" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lula wins 1200"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/progressive-issues/10-nice-surprises-in-2022"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">10 Nice Surprises in 2022</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/medea-benjamin" onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Medea Benjamin</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T12:09:49-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/wellness/keep-your-body-healthy" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/wellness/keep-your-body-healthy&apos;,&apos;tempest_in-content-rec_laprogressive_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="1" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlMTZ4OSIsImltYWdlIjpbeyJicmVha3BvaW50IjoiQSIsImltYWdlUHJvZmlsZSI6ImxhbmRzY2FwZTE2eDkiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6ImxhbmRzY2FwZTE2eDkiLCJtZXRhIjpbIkEiLCJpbWFnZSIsInNpZ25pZmllciJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/wellness/keep-your-body-healthy" title="5 Awesome Tips to Do Every Day to Keep Your Body Healthy" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Keep Your Body Healthy"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/wellness/keep-your-body-healthy"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">5 Awesome Tips to Do Every Day to Keep Your Body Healthy</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/guest-author" onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Guest Author</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T11:16:57-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/healthcare-issues/fixing-our-broken-health-care-system" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent(&apos;cardclick&apos;,&apos;/healthcare-issues/fixing-our-broken-health-care-system&apos;,&apos;tempest_in-content-rec_laprogressive_article-page_title-not-found-see-more-1&apos;,true, &apos;Image&apos;)"><phoenix-card class="m-card mm-card--type-standard mm-card--type-list-on-size-a mm-card--density-standard" role="article" index="2" config-token="eyJjb21wb25lbnRJbWFnZVN0eWxlIjoibGFuZHNjYXBlMTZ4OSIsImltYWdlIjpbeyJicmVha3BvaW50IjoiQSIsImltYWdlUHJvZmlsZSI6ImxhbmRzY2FwZTE2eDkiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwiaW1hZ2VTdHlsZSI6ImxhbmRzY2FwZTE2eDkiLCJtZXRhIjpbIkEiLCJpbWFnZSIsInNpZ25pZmllciJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel href="/healthcare-issues/fixing-our-broken-health-care-system" title="Fixing Our Broken Health Care System Is Not Hard" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Broken Healthcare System"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel href="/healthcare-issues/fixing-our-broken-health-care-system"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Fixing Our Broken Health Care System Is Not Hard</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/sonali-kolhatkar" onclick="return phoenixTrackClickEvent(this, event, &apos;click&apos;, &apos;phx-track-id&apos;, true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sonali Kolhatkar</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T10:00:00-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section></div></section></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><div class="m-description--list"><div class="m-detail--label m-description--term">Tags</div><div class="m-description--term">terms:</div><div class="m-detail--keywords m-description--details"><a href="/tag/palestine">palestine</a><a href="/tag/lula">Lula</a><a href="/tag/ethiopia">Ethiopia</a></div></div></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="https://www.laprogressive.com/author/medea-benjamin" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Medea Benjamin"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://www.laprogressive.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTg2OTQxOTIxMzYxMjc0MzYw/medea-benjamin-promo-image.jpg"><img src="https://www.laprogressive.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTg2OTQxOTIxMzYxMjc0MzYw/medea-benjamin-promo-image.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Medea Benjamin"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="https://www.laprogressive.com/author/medea-benjamin" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Medea Benjamin</a></div><div class="m-detail--author-teaser"><p><strong>Medea Benjamin </strong>is a cofounder of both CODEPINK and the international human rights organization Global Exchange. She has been an advocate for social justice for more than 30 years.</p></div><div class="m-detail--author-social is-minified"><div class="m-description--list"><div class="m-twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_twitter"></use></svg></phoenix-icon-fallback><a href="https://twitter.com/medeabenjamin" data-size="large" target="_blank">Follow medeabenjamin</a></div><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_undefined"></use></svg></phoenix-icon-fallback></a></div></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022&amp;text=10%20Nice%20Surprises%20in%202022&amp;via=medeabenjamin', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laprogressive.com%2Fprogressive-issues%2F10-nice-surprises-in-2022&amp;media=https%3A%2F%2Fwww.laprogressive.com%2F.image%2Ft_share%2FMTk0NjA0MzAwMzE0MzU0ODUw%2Flula-wins-1200.jpg&amp;description=10%20Nice%20Surprises%20in%202022.%20Let%E2%80%99s%20pause%20to%20remind%20ourselves%20of%20some%20of%20the%20positive%20changes%20that%20happened%20in%202022%20that%20should%20inspire%20us%20to%20do%20more%20in%20the%20year%20to%20come.', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail h-isolated-styles is-sidebar"><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d is-disabled m-sidebar-ad--slot" config='{"adHtml":"<!-- disabled ad slot -->","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-99e2555ad71443b9ac085a5dc2af7be8","visClasses":["not-size-a","not-size-b","not-size-d","is-disabled"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-99e2555ad71443b9ac085a5dc2af7be8"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c is-disabled m-sidebar-ad--slot" config='{"adHtml":"<!-- disabled ad slot -->","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-c1894be034d044ab849e71d6e7bb4adb","visClasses":["not-size-a","not-size-b","not-size-c","is-disabled"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-c1894be034d044ab849e71d6e7bb4adb"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><div><div class="m-card-panel--item"><div class="m-component-header m-component-stack--header is-panel-item-header"><div class="m-component-header--container mm-component-header--variable-width mm-component-header--size-extra-small mm-component-header--is-in-panel mm-component-header--is-in-undefinedpanel-grid"><h2 class="m-component-header--title" role="heading" aria-level="2">Latest News</h2></div></div><phoenix-non-personalized-recommendations-tracking class="m-card-group--content m-card-group--container is-panel-item l-grid lm-grid--in-panel lm-grid--has-row-dividers" style="--title_size_a_font_size:16;--title_size_b_font_size:16;--title_size_c_font_size:16;" config="{&quot;size&quot;:5,&quot;widgetName&quot;:&quot;tempestn_flex-panel-card-panelundefined_laprogressive_article-page_title-not-found-see-more-1&quot;}" key_values_for_personalized_recommendation="{}" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/wellness/keep-your-body-healthy" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/wellness/keep-your-body-healthy','undefined',false, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list mm-card--is-in-panel" role="article" index="0"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/wellness/keep-your-body-healthy" title="5 Awesome Tips to Do Every Day to Keep Your Body Healthy" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Keep Your Body Healthy"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/wellness/keep-your-body-healthy"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">5 Awesome Tips to Do Every Day to Keep Your Body Healthy</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/guest-author" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Guest Author</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T11:16:57-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/healthcare-issues/fixing-our-broken-health-care-system" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/healthcare-issues/fixing-our-broken-health-care-system','undefined',false, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list mm-card--is-in-panel" role="article" index="1"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/healthcare-issues/fixing-our-broken-health-care-system" title="Fixing Our Broken Health Care System Is Not Hard" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Broken Healthcare System"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/healthcare-issues/fixing-our-broken-health-care-system"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Fixing Our Broken Health Care System Is Not Hard</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/sonali-kolhatkar" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Sonali Kolhatkar</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T10:00:00-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/the-middle-east/new-china-saudi-relations" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/the-middle-east/new-china-saudi-relations','undefined',false, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list mm-card--is-in-panel" role="article" index="2"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/the-middle-east/new-china-saudi-relations" title="New China-Saudi Relations Riles Iran" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="New China-Saudi Relations Riles Iran"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/the-middle-east/new-china-saudi-relations"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">New China-Saudi Relations Riles Iran</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/m-k-bhadrakumar" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By M.K. Bhadrakumar</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T09:00:00-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/economic-equality/congressional-republicans-reject-taa" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/economic-equality/congressional-republicans-reject-taa','undefined',false, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list mm-card--is-in-panel" role="article" index="3"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/economic-equality/congressional-republicans-reject-taa" title="Congressional Republicans Reject TAA: The Federal Program That Protect Workers" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Congressional Republicans Reject TAA - The Federal Program That Protect Workers"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/economic-equality/congressional-republicans-reject-taa"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Congressional Republicans Reject TAA - The Federal Program That Protect Workers</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/tom-conway" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Tom Conway</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T09:00:00-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/the-middle-east/punishing-iran" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/the-middle-east/punishing-iran','undefined',false, 'Image')"><phoenix-card class="m-card mm-card--landscape-image mm-card--type-list mm-card--is-in-panel" role="article" index="4"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/the-middle-east/punishing-iran" title="Punishing Iran for Treatment of Women" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="iran protest 1200"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/the-middle-east/punishing-iran"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Punishing Iran for Treatment of Women</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><a class="m-card--metadata-b-link" href="https://www.laprogressive.com/author/evelyn-leopold" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Evelyn Leopold</a></span><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-12-21T09:00:00-05:00" title="Dec 21, 2022">Dec 21, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-non-personalized-recommendations-tracking></div></div></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--coral">
        <phoenix-sodo-runner is-sodo class="m-sodo-component mm-sodo-component--standalonelogin">
            <div id="StandaloneLogin" class="m-sodo-component--container">
                <style class="jss-ssr">
                    
                </style>
            
            <script class="sodo-def" type="application/json">
                {"id":"StandaloneLogin","reactElementDef":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"StandaloneLogin"},"children":[{"type":"StandaloneLogin","props":{"authConfig":{"getC3UserInfo":false,"authTheme":{},"siteKeyword":"laprogressive"},"channelKey":"laprogressive","isCoralFlow":true,"mavenApi":"https://maven.io/api","siteId":"cs028dcd24b000278d","taigaApiBase":"https://taiga.maven.io","targetUrl":"https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022","userCookieConfig":{"domain":"laprogressive.com","name":"user","secure":true,"rgisName":"RGIS"},"useTaigaApi":true},"children":[]}]}}
              </script>
            </div>
        </phoenix-sodo-runner>
        <phoenix-coral-thread block-on-gdpr-vendor-consent="maven" block-on-gdpr-purpose-consent="content/personalized,content/profile,measurement/content,measurement/research,measurement/development" config="{&quot;id&quot;:&quot;ci02b35e7e40002618&quot;,&quot;rootURL&quot;:&quot;https://talk.maven.io&quot;,&quot;siteDomain&quot;:&quot;www.laprogressive.com&quot;,&quot;basePath&quot;:&quot;&quot;}"></phoenix-coral-thread></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h2 class="m-component-header--title" role="heading" aria-level="2">RECOMMENDED STORIES</h2></div></div><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-non-personalized-recommendations-tracking class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteBasePath&quot;:null,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1&quot;}"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/progressive-issues/10-nice-surprises-in-2022" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/progressive-issues/10-nice-surprises-in-2022','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/progressive-issues/10-nice-surprises-in-2022" title="10 Nice Surprises in 2022" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lula wins 1200"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/progressive-issues" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Progressive Issues</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/progressive-issues/10-nice-surprises-in-2022"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">10 Nice Surprises in 2022</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/wellness/keep-your-body-healthy" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/wellness/keep-your-body-healthy','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/wellness/keep-your-body-healthy" title="5 Awesome Tips to Do Every Day to Keep Your Body Healthy" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg2OTE1ODE5NDk3MTM4MDY0/girl-running-720.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Keep Your Body Healthy"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/wellness" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Wellness</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/wellness/keep-your-body-healthy"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">5 Awesome Tips to Do Every Day to Keep Your Body Healthy</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/healthcare-issues/fixing-our-broken-health-care-system" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/healthcare-issues/fixing-our-broken-health-care-system','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/healthcare-issues/fixing-our-broken-health-care-system" title="Fixing Our Broken Health Care System Is Not Hard" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTg0OTM5Njc1NTI2Njgw/innoculation-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Broken Healthcare System"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/healthcare-issues" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Healthcare Reform</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/healthcare-issues/fixing-our-broken-health-care-system"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Fixing Our Broken Health Care System Is Not Hard</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d is-disabled m-in-card-ad--slot" config='{"adHtml":"<!-- disabled ad slot -->","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-05723ff153c54b96ba58a6743a8c9d29","visClasses":["not-size-b","not-size-c","not-size-d","is-disabled"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-05723ff153c54b96ba58a6743a8c9d29"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d is-disabled m-in-card-ad--slot" config='{"adHtml":"<!-- disabled ad slot -->","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-3776560b7ad64619b950f299d01ccbe0","visClasses":["not-size-a","not-size-c","not-size-d","is-disabled"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-3776560b7ad64619b950f299d01ccbe0"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d is-disabled m-in-card-ad--slot" config='{"adHtml":"<!-- disabled ad slot -->","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-fdf06b3e953044b5ba685908abdcf1c8","visClasses":["not-size-a","not-size-b","not-size-d","is-disabled"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-fdf06b3e953044b5ba685908abdcf1c8"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/the-middle-east/new-china-saudi-relations" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/the-middle-east/new-china-saudi-relations','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/the-middle-east/new-china-saudi-relations" title="New China-Saudi Relations Riles Iran" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTgyMjA0MzE4MjI5ODkx/saudi-arabia.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="New China-Saudi Relations Riles Iran"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/the-middle-east" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">The Middle East</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/the-middle-east/new-china-saudi-relations"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">New China-Saudi Relations Riles Iran</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/economic-equality/congressional-republicans-reject-taa" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/economic-equality/congressional-republicans-reject-taa','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/economic-equality/congressional-republicans-reject-taa" title="Congressional Republicans Reject TAA: The Federal Program That Protect Workers" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTgyNjkxMjYwMTQ3MjI0/build-back-better.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Congressional Republicans Reject TAA - The Federal Program That Protect Workers"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/economic-equality" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Economic Equality</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/economic-equality/congressional-republicans-reject-taa"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Congressional Republicans Reject TAA - The Federal Program That Protect Workers</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/the-middle-east/punishing-iran" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/the-middle-east/punishing-iran','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/the-middle-east/punishing-iran" title="Punishing Iran for Treatment of Women" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTkyNzQ3NTExMzI3MjM3MTQ5/iran-protest-1200.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="iran protest 1200"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/the-middle-east" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">The Middle East</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/the-middle-east/punishing-iran"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Punishing Iran for Treatment of Women</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/the-environment/stable-environment-peaceful-interactions" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/the-environment/stable-environment-peaceful-interactions','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/the-environment/stable-environment-peaceful-interactions" title="Stable Environment, Peaceful Interactions: Human and Environmental Rights Entwined" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTk0NTgyMzU5NzQyMzU5MDY0/humanity--environment.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stable Environment, Peaceful Interactions: Human and Environmental Rights Entwined"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/the-environment" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Environment</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/the-environment/stable-environment-peaceful-interactions"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Stable Environment, Peaceful Interactions: Human and Environmental Rights Entwined</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/law-and-the-justice-system/sleeping-giant-of-american-life" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/law-and-the-justice-system/sleeping-giant-of-american-life','tempestn_tile-hub_laprogressive_article-page_title-not-found-1-1',false, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="7"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/law-and-the-justice-system/sleeping-giant-of-american-life" title="The Sleeping Giant of American Life" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 320w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 640w, https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 320w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 640w, https://www.laprogressive.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.laprogressive.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTg2OTE2MDQ3OTM1Nzc2MjQ4/image-placeholder-title.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Supreme Court"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/law-and-the-justice-system" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Law and the Justice System</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', false) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/law-and-the-justice-system/sleeping-giant-of-american-life"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Sleeping Giant of American Life</h2></a></phoenix-ellipsis></div></phoenix-card></phoenix-super-link></div></phoenix-non-personalized-recommendations-tracking></section><phoenix-footer-loader class="m-component-footer--container m-component-stack--footer" more-results-token="ODo4OjE4YWYxMGU0Mjg4YjNiZWFlNGJlMDkwZDk4ZWRhM2Zj" initial-slots="eyJDIjp7ImMiOjN9fQ==" site-base-path=""><div class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></div></phoenix-footer-loader></phoenix-hub></section><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--publisher-logo-cell"><a href="http://roundtable.io" aria-label="LA Progressive"><img src="https://www.laprogressive.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTg3MzIzNjk4ODUwNTcyMTcz/roundtable-image.svg" alt="LA Progressive" height="30"></a></div><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.laprogressive.com/page/about-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.laprogressive.com/page/authors" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Authors</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.laprogressive.com/page/privacy-policy" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li class="is-consent-applicable-only" aria-hidden="false" phx-track-id="Footer Links"><a href="javascript:window.phxConsentManagement.displayUi()" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Settings</a></li></ul><div class="m-footer--copyright">&copy; 2022</div></div></div></footer></div><div id="do-not-sell-button"></div></div></div><!-- disabled ad server tail --><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-exCoPlayer" async src="/.bootscripts/webcomponents/exCoPlayer.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-accountMenu" async src="/.bootscripts/webcomponents/accountMenu.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-knownUser" async src="/.bootscripts/webcomponents/knownUser.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-12-19-232229-6f72e4a-030758"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/nonPersonalizedRecommendationsTracking.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/coralThread.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-12-19-232229-6f72e4a-030758"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.laprogressive.com/progressive-issues/10-nice-surprises-in-2022","title":"10 Nice Surprises in 2022","description":"Let’s pause to remind ourselves of some of the positive changes that happened in 2022 that should inspire us to do more in the year to come.","thumbnail":"https://www.laprogressive.com/.image/t_share/MTk0NjA0MzAwMzE0MzU0ODUw/lula-wins-1200.jpg","published_time":"2022-12-21T17:09:49Z","author":"Medea Benjamin","tags":["palestine","Lula","Ethiopia"],"section":"Progressive Issues"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-12-19-232229-6f72e4a-030758#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>